Бесплатная горячая линия

8 800 700-88-16
Главная - Другое - К платежно расчетному документу в счет фактуре что писать

К платежно расчетному документу в счет фактуре что писать

Чем отличается платежное поручение от платежного требования

Платежным поручением клиент, будучи инициатором платежа, поручает банку перевести средства со своего счета на счет контрагента по указанным реквизитам. Расчеты платежными поручениями в случаях перечисления предварительной оплаты по договорам поставки – приоритетная и наиболее приемлемая форма расчетов. Платежные поручения представляются в банк на бланке установленной формы по ОКУД № 0401060. Исполнение поручения плательщика состоит в том, что принявший его банк обязан перечислить указанную в документе сумму банку, в котором открыт счет получателя для зачисления на его счет в установленные сроки и по указанным реквизитам (ст.

865 ГК РФ) и проинформировать плательщика (по его требованию) об этом. Как отдельный вид платежного поручения используют инкассовое поручение, но, как правило, в расчетах между контрагентами по сделкам «аванс-поставка» инкассо практически не используется.

Посредством инкассо фирма-кредитор дает поручение обслуживающему банку получить деньги с должника, передав ей при этом подтверждающие наличие долга документы, а это – уже несколько иная сфера. Платежное требование-поручение стандарта по ОКУД № 0401061 – разновидность расчетного документа, задействовав который взыскатель предлагает плательщику перевести средства в уплату задолженности за поставку МЦ или услуг.

Платежное требование-поручение стандарта по ОКУД № 0401061 – разновидность расчетного документа, задействовав который взыскатель предлагает плательщику перевести средства в уплату задолженности за поставку МЦ или услуг. Для исполнения платежного требования необходимо, чтобы плательщик согласился на проведение операции.

Расчеты платежными требованиями-поручениями чаще используются в расчетно-кассовом обслуживании, либо при взаимодействии с госорганами.

Как видно, в расчетах по поставкам ТМЦ или оказании услуг после получения предоплаты (полностью или частично) чаще используется платежное поручение, которое и выступает в роли платежно-расчетного документа в счет-фактуре.

Следовательно, именно его номер и дату продавцу необходимо проставить в 5-й графе счета-фактуры, удостоверив тем самым действительность выполнения условия договора и сделать возможным принятие НДС к вычету. Рубрики: Tags:

    ,

Понравилась статья?

Подпишитесь на рассылку НДС | 12:13 7 февраля 2017 НДС | 10:46 11 августа 2017 НДС | 15:11 16 октября 2017 НДС | 11:51 25 января 2018 НДС | 10:39 19 сентября 2018 НДС | 11:31 24 января 2020 НДСНалог на добавленную стоимость НДС | 13:44 1 декабря 2016Но не всегда НДС | 13:45 6 сентября 2017 НДС НДС | 9:30 18 июня 2018 НДС | 11:11 25 октября 2018 НДС | 11:16 29 апреля 2020 НДС | 11:47 19 февраля 2016 НДС | 13:29 20 января 2017

[ПОЛЕЗНЯШКА] Указание номера платежно-расчетного документа в счет-фактуре выданном

ст.169 НК5. В счете-фактуре, выставляемом при реализации товаров (работ, услуг), передаче имущественных прав, должны быть указаны:4) номер платежно-расчетного документа в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг);.основной вопрос: как ПРАВИЛЬНО и на основании чего трактовать данный п.4?а) номер указывается только в СЧФ на аванс?б) номер указывается в СЧФ отгрузки, по которым зачтены авансы?

. Для нас, неспециалистов, в области БУ, НУ, налогового законодательства и прочих «нормативно-правовых» документов становится очевидно: что трактуют все как хотят. Чья версия правильнее — решать не нам (в конфликтных ситуациях решает только суд?).

Общее правило такое: налогоплательщики трактуют «по минимуму», налоговики — «по макисмуму», т.е. «приплетая» то, что явно в НК не указано, обосновывая это фиг знает чем.

Например, следующая подборочка: http://www.pravcons.ru/publ09-02-05-1.phphttp://www.r59.nalog.ru/document.php?id=136370&topic=imm59http://www.gazeta-unp.ru/doc.htm?id=230 .

делать будем просто — как поступает много бухгалтеров, по принципу: больше бумаги — чище жопа — будем указывать ВСЁ. Необходимые действия. 1. Берем внешнюю печатную форму типовой формы счет-фактуры выданного.

2. В начало модуля внедряем следующую функцию: Функция глПолучитьСписокПлатежноРасчетныхДокументов(Докум) Если Докум.Проведен() = 0 Тогда Возврат «№ от»; КонецЕсли; Если Докум.Вид() <> «СчетаФактурыВыданные» Тогда Возврат «№ от»; КонецЕсли; локТЗ = СоздатьОбъект(«ТаблицаЗначений»); локТЗ.НоваяКолонка(«НомерДок» ,»Строка»); локТЗ.НоваяКолонка(«ДатаДок» ,»Дата»); СторнированАванс = Перечисление.КодыОпераций.СторнированАванс; РегП = СоздатьОбъект(«Регистр.Покупатели»); РегП.ВыбратьДвиженияДокумента(Докум.ДокОснование); Пока РегП.ПолучитьДвижение()=1 Цикл Если РегП.КодОперации <> СторнированАванс Тогда Продолжить; КонецЕсли; ПлРаДок = РегП.КредДокумент; локТЗ.НоваяСтрока(); Если ПлРаДок.Вид()=»ПКО» Тогда //кассовые чеки локТЗ.НомерДок = СокрЛП(ПлРаДок.НомерДок); локТЗ.ДатаДок = ПлРаДок.ДатаДок; Иначе //строки выписки банка и доки корректировки долгов.

Попытка локТЗ.НомерДок = СокрЛП(ПлРаДок.НомерДокВходящий); локТЗ.ДатаДок = ПлРаДок.ДатаДок; Исключение ЗаписьЖурналаРегистрации(

«глПолучитьСписокПлатежноРасчетныхДокументов(): ПОПЫТКА: ошибка «

+ОписаниеОшибки(),5); локТЗ.УдалитьСтроку(локТЗ.КоличествоСтрок()); КонецПопытки; КонецЕсли; КонецЦикла; Если локТЗ.КоличествоСтрок()=0 Тогда Возврат «№ — от —» КонецЕсли; локТЗ.Свернуть(«ДатаДок,НомерДок»,); локТЗ.Сортировать(«ДатаДок,НомерДок»); Результат = «»; локТЗ.ВыбратьСтроки(); Пока локТЗ.ПолучитьСтроку() = 1 Цикл Результат = Результат+РазделительСтрок+»№»+локТЗ.НомерДок+» от «+локТЗ.ДатаДок; КонецЦикла; Результат = СтрЗаменить(СокрЛП(Результат),РазделительСтрок,»,»); Возврат Результат;КонецФункции //глПолучитьСписокПлатежноРасчетныхДокументов() .

Что делает данная функция: по документу-основанию счет-фактуры собирает записи по зачету авансов по регистру взаиморасчетов с покупателями, для ПКО выбирает номер и дату чека, для прочих кредитных доков — входящие номера и формирует результирующую строку пл.-расчетных документов через зпт. . далее: ищем процедуру типа Процедура ПодготовитьРеквизитыШапки(Докум, Рекв) определяем в ней оператор типа Рекв.ДобавитьЗначение(Шаблон(«К платежно-расчетному документу.

и модифицируем этот оператор чтобы он выглядел так: Рекв.ДобавитьЗначение(Шаблон(

«К платежно-расчетному документу [глПолучитьСписокПлатежноРасчетныхДокументов(Докум)]»

), «ПоДокументу»); . В общем и главном — это все. В кончном итоге в счет-фактуре получаем что-то похожее на это: «К платежно-расчетному документу №566 от 14.09.09».

В случае зачета нескольких авансов — реквизиты будут перечислены через запятую.

. В данном материале не обсуждаем правильность/неправильность трактовок НК и правильность предложенного выше решения. Также никоим образом здесь я не буду обсуждать варианты определения платежно-расчетного документа на основании структуры подчиненности. Причины (кому охота) могут почитать здесь . В заключение можно отметить, кто хочет сэкономить на бумаге — может воспользоваться следующими соображениями: ВАС РФ разрешил не указывать в счете-фактуре номер платежки, если товары оплачены и отгружены в одном периоде.

В заключение можно отметить, кто хочет сэкономить на бумаге — может воспользоваться следующими соображениями: ВАС РФ разрешил не указывать в счете-фактуре номер платежки, если товары оплачены и отгружены в одном периоде.

Покупатель оплатил товары, и в том же квартале продавец произвел отгрузку.

В таком случае перечисленные суммы нельзя считать авансом. Значит, заполнять строку 5 счета-фактуры не обязательно. Комментируемое постановление Президиума ВАС РФ дополняет сложившуюся в пользу компаний арбитражную практику.

(ПОСТАНОВЛЕНИЕ ПРЕЗИДИУМА ВЫСШЕГО АРБИТРАЖНОГО СУДА РФ от 10.03.09 № 10022/08)

Указание номера платежно-расчетного документа в счет-фактуре выданном

ст.169 НК5. В счете-фактуре, выставляемом при реализации товаров (работ, услуг), передаче имущественных прав, должны быть указаны:4) номер платежно-расчетного документа в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг);основной вопрос: как ПРАВИЛЬНО и на основании чего трактовать данный п.4?а) номер указывается только в СЧФ на аванс?б) номер указывается в СЧФ отгрузки, по которым зачтены авансы?

Для нас, неспециалистов в области БУ, НУ, налогового законодательства и прочих «нормативно-правовых» документов, становится очевидно: что трактуют все как хотят. Чья версия правильнее — решать не нам (в конфликтных ситуациях решает только суд?).

Общее правило такое: налогоплательщики трактуют «по минимуму», налоговики — «по макисмуму», т.е. «приплетая» то, что явно в НК не указано, обосновывая это фиг знает чем. Например, следующая подборочка: http://www.pravcons.ru/publ09-02-05-1.phphttp://www.r59.nalog.ru/document.php?id=136370&topic=imm59http://www.gazeta-unp.ru/doc.htm?id=230 Делать будем просто — как поступает много бухгалтеров, по принципу: больше бумаги — чище апож — будем указывать ВСЁ.

Необходимые действия. 1. Берем внешнюю печатную форму типовой формы счет-фактуры выданного. 2. В начало модуля внедряем следующую функцию: Функция глПолучитьСписокПлатежноРасчетныхДокументов(Докум) Если Докум.Проведен() = 0 Тогда Возврат «№ от»; КонецЕсли; Если Докум.Вид() <> «СчетаФактурыВыданные» Тогда Возврат «№ от»; КонецЕсли; локТЗ = СоздатьОбъект(«ТаблицаЗначений»); локТЗ.НоваяКолонка(«НомерДок» ,»Строка»); локТЗ.НоваяКолонка(«ДатаДок» ,»Дата»); СторнированАванс = Перечисление.КодыОпераций.СторнированАванс; РегП = СоздатьОбъект(«Регистр.Покупатели»); РегП.ВыбратьДвиженияДокумента(Докум.ДокОснование); Пока РегП.ПолучитьДвижение()=1 Цикл Если РегП.КодОперации <> СторнированАванс Тогда Продолжить; КонецЕсли; ПлРаДок = РегП.КредДокумент; локТЗ.НоваяСтрока(); Если ПлРаДок.Вид()=»ПКО» Тогда //кассовые чеки локТЗ.НомерДок = СокрЛП(ПлРаДок.НомерДок); локТЗ.ДатаДок = ПлРаДок.ДатаДок; Иначе //строки выписки банка и доки корректировки долгов.

Рекомендуем прочесть:  Сумма родовых в 2020 году

Попытка локТЗ.НомерДок = СокрЛП(ПлРаДок.НомерДокВходящий); локТЗ.ДатаДок = ПлРаДок.ДатаДок; Исключение ЗаписьЖурналаРегистрации(

«глПолучитьСписокПлатежноРасчетныхДокументов(): ПОПЫТКА: ошибка «

+ОписаниеОшибки(),5); локТЗ.УдалитьСтроку(локТЗ.КоличествоСтрок()); КонецПопытки; КонецЕсли; КонецЦикла; Если локТЗ.КоличествоСтрок()=0 Тогда Возврат «№ — от —» КонецЕсли; локТЗ.Свернуть(«ДатаДок,НомерДок»,); локТЗ.Сортировать(«ДатаДок,НомерДок»); Результат = «»; локТЗ.ВыбратьСтроки(); Пока локТЗ.ПолучитьСтроку() = 1 Цикл Результат = Результат+РазделительСтрок+»№»+локТЗ.НомерДок+» от «+локТЗ.ДатаДок; КонецЦикла; Результат = СтрЗаменить(СокрЛП(Результат),РазделительСтрок,»,»); Возврат Результат; КонецФункции //глПолучитьСписокПлатежноРасчетныхДокументов() Что делает данная функция: по документу-основанию счет-фактуры собирает записи по зачету авансов по регистру взаиморасчетов с покупателями, для ПКО выбирает номер и дату чека, для прочих кредитных доков — входящие номера и формирует результирующую строку пл.-расчетных документов через зпт. далее: ищем процедуру типа Процедура ПодготовитьРеквизитыШапки(Докум, Рекв) определяем в ней оператор типа Рекв.ДобавитьЗначение(Шаблон(«К платежно-расчетному документу. и модифицируем этот оператор, чтобы он выглядел так: Рекв.ДобавитьЗначение(Шаблон(

«К платежно-расчетному документу [глПолучитьСписокПлатежноРасчетныхДокументов(Докум)]»

), «ПоДокументу»); В общем и главном — это все.

В кончном итоге в счет-фактуре получаем что-то похожее на это: «К платежно-расчетному документу №566 от 14.09.09».

В случае зачета нескольких авансов — реквизиты будут перечислены через запятую. . В данном материале не обсуждаем правильность/неправильность трактовок НК и правильность предложенного выше решения. Также никоим образом здесь я не буду обсуждать варианты определения платежно-расчетного документа на основании структуры подчиненности.

Причины (кому охота) могут почитать здесь: //infostart.ru/projects/2375/

Юридический адрес покупателя главнее фактического

В строке 6а «Адрес» надо указывать место нахождения покупателя в соответствии с учредительными документами.

Поэтому правильно в этой строке указать юридический адрес.

А в строке 4 «Грузополучатель и его адрес» — наименование грузополучателя и его почтовый адрес. Если очень нужно отразить в счете-фактуре фактический адрес продавца (покупателя), укажите его в качестве дополнительного показателя в строке 4 (в строке 6а). Кстати, не так давно Минфин разрешил указывать в строке 4 аналогичные данные грузополучателя из товарной накладной.

Кстати, не так давно Минфин разрешил указывать в строке 4 аналогичные данные грузополучателя из товарной накладной.

Автоматическое проставление платежно-расчетных документов в счете-фактуре

Заполняя форму документа «Cчет-фактура выданный» на реализацию в УПП, сталкиваемся с проблемой автоматического проставления платежно-расчетных документов, уже заведенных в базу данных и связанных с документом-основанием.

Наша бухгалтер по взаиморасчетам задала год назад возмущенно вопрос о причинах отсутствия такого автоматического подбора.

Она очень аккуратно по заказам вела сотни договоров с заказчиками и совершенно законно требовала, чтобы все работало по структуре подчиненности документов. Сейчас имеются решения, выполненные авторами в немного другом подходе: Установка документов оплаты в документах Счет-Фактура выданный //infostart.ru/public/22372/ Платежно-расчетные документы в счет-фактуре выданном //infostart.ru/public/19067/ Пришлось глубоко изучить эту узкую проблему.

  • Для двух видов ведения взаиморасчетов по договору «ПоЗаказам» и «ПоСчетам» независимо от условия «ВестиПоДокументамРасчетовСКонтрагентом» всегда возможен выбор платежек из структуры подчиненности документов-реализаций. При ведении взаиморасчетов по договору вида «ПоДоговоруВЦелом» заведенные факультативно заказ или счет, позволят также выбрать автоматически платежки из структуры подчиненности документов-оснований.
  • При ведении договора с контрагентом-покупателем с условием «ВестиПоДокументамРасчетовСКонтрагентом = Истина» возможен выбор платежек из документов-оснований из открывающейся и заполненной таблицы-закладки «ДокументыРасчетовСКонтрагентом» с именем «Предоплата». Эта возможность не зависит от вида ведения взаиморасчетов по договору. Т.е. возможно для «ПоДоговоруВЦелом», «ПоЗаказам» и «ПоСчетам»; Из возможных документов-оснований проблемы с документами вида «ОтражениеРеализацииТоваровИУслугНДС» (может между этим документом и платежкой быть ещё один документ другого вида) и «РеализацияОтгруженныхТоваров» при расширенной аналитике учета затрат (даже не используем в обработке).

Поскольку дополнительную обработку по заполнению табличных частей в документе «Cчет-фактура выданный» подключить технически не представляется возможным, приходится для автоматизации заполнения изощряться с использованием внешней печатной формы.

На форме документа заполняем дату документа и выбираем документы-основания. Обработка выбирает неповторяющиеся платёжки с датой не позже соответствующего документа-основания и для наглядности поочередно выводит структуру подчиненности.

Мнение аудитора — что указывается в строке 5 счет-фактуры?

Вопрос: При перечислении покупателем аванса безналичным путем в счет предстоящих поставок товара поставщик выписывает покупателю счет-фактуру на аванс.

Затем после фактической отгрузки товара поставщик оформляет счет-фактуру на отгруженный товар. Что указывается в строке 5 к «платежно-расчетному документу» счета-фактуры − номер платежно-расчетного документа и фактическая дата зачисления денежных средств на расчетный счет продавца или номер и дата составления платежно-расчетного документа? Ответ: Порядок заполнения строки 5 счета-фактуры определен пп.

3 п. 1 Правил заполнения счета-фактуры, применяемого при расчетах по налогу на добавленную стоимость, утв. Постановлением Правительства РФ от 26.12.2011 № 1137, которым установлено, что в строке 5 указываются: «з) в строке 5 − реквизиты (номер и дата составления) платежно-расчетного документа или кассового чека (при расчете с помощью платежно-расчетных документов или кассовых чеков, к которым прилагается счет-фактура), в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав.

При составлении счета-фактуры при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав с применением безденежной формы расчетов в этой строке ставится прочерк».

В силу вышеизложенного, если НК РФ обязывает налогоплательщика указывать номер платежно-расчетного документа, Правила заполнения счетов-фактур устанавливают необходимость указания его реквизитов, а именно номер и дату составления платежно-расчетного документа. Обоснование: В соответствии с п.

3 ст. 168 НК РФ счет-фактура выставляется при реализации товаров (работ, услуг), передаче имущественных прав, а также при получении сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передаче имущественных прав. На основании п. 1 ст. 169 НК РФ счет-фактура является документом, служащим основанием для принятия покупателем предъявленных продавцом товаров (работ, услуг), имущественных прав (включая комиссионера, агента, которые осуществляют реализацию товаров (работ, услуг), имущественных прав от своего имени), сумм налога к вычету в порядке, предусмотренном гл.
На основании п. 1 ст. 169 НК РФ счет-фактура является документом, служащим основанием для принятия покупателем предъявленных продавцом товаров (работ, услуг), имущественных прав (включая комиссионера, агента, которые осуществляют реализацию товаров (работ, услуг), имущественных прав от своего имени), сумм налога к вычету в порядке, предусмотренном гл.

21 НК РФ. Согласно пп. 4 п. 5 ст. 169 НК РФ и пп. 3 п. 5.1 ст. 169 НК РФ в счете-фактуре, выставляемом при реализации товаров (работ, услуг), передаче имущественных прав, а также в счете-фактуре, выставляемом при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передаче имущественных прав, должен быть указан номер платежно-расчетного документа. В силу действия нормы п. 8 ст.

169 НК РФ форма счета-фактуры и порядок его заполнения устанавливаются Правительством Российской Федерации. Форма счета-фактуры, применяемого при расчетах по налогу на добавленную стоимость, и Правила его заполнения утверждены Постановлением Правительства РФ от 26.12.2011 № 1137

«О формах и правилах заполнения (ведения) документов, применяемых при расчетах по налогу на добавленную стоимость»

. Порядок заполнения строки 5 счета-фактуры определен подпунктом 3 п.

1 Правил заполнения счета-фактуры, применяемого при расчетах по налогу на добавленную стоимость, утв. Постановлением Правительства РФ от 26.12.2011 № 1137, которым установлено, что в строке 5 указываются: «з) в строке 5 − реквизиты (номер и дата составления) платежно-расчетного документа или кассового чека (при расчете с помощью платежно-расчетных документов или кассовых чеков, к которым прилагается счет-фактура) в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав.

Постановлением Правительства РФ от 26.12.2011 № 1137, которым установлено, что в строке 5 указываются: «з) в строке 5 − реквизиты (номер и дата составления) платежно-расчетного документа или кассового чека (при расчете с помощью платежно-расчетных документов или кассовых чеков, к которым прилагается счет-фактура) в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав. При составлении счета-фактуры при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав с применением безденежной формы расчетов в этой строке ставится прочерк». В силу вышеизложенного, если НК РФ обязывает налогоплательщика указывать номер платежно-расчетного документа, Правила заполнения счетов-фактур устанавливают необходимость указания его реквизитов, а именно номер и дату составления.

Данный подход был подтвержден и финансовым ведомством, см., в частности, Письмо Минфина России от 31 октября 2012 г. № 03-07-09/147

«Об отражении в строке 5 счета-фактуры реквизитов платежного поручения или кассового чека»

.

Отдельно отметим, что в силу абз. 2 п. 2 ст. 169 НК РФ ошибки в счетах-фактурах, не препятствующие налоговым органам при проведении налоговой проверки идентифицировать продавца, покупателя товаров (работ, услуг, имущественных прав), наименование товаров (работ, услуг, имущественных прав), их стоимость, а также налоговую ставку и сумму налога, предъявленную покупателю, не являются основанием для отказа в принятии к вычету сумм налога на добавленную стоимость.

Е. Коротких, Руководитель Департамента аудита организаций «Интерком-Аудит» Тел.: +7 (495) 937 3451 www.intercom-audit.ru

ГАРАНТ:

По-видимому, в предыдущем абзаце допущена опечатка. Имеется в виду Правил, утвержденных постановлением Правительства РФ от 2 декабря 2000 г.

N 914 Советник налоговой службы РФ II ранга Андрей Никиташин Актуальная версия заинтересовавшего Вас документа доступна только в коммерческой версии системы ГАРАНТ.

Вы можете приобрести документ за 75 рублей или получить полный доступ к системе ГАРАНТ бесплатно на 3 дня. Если вы являетесь пользователем интернет-версии системы ГАРАНТ, вы можете прямо сейчас или запросить по Горячей линии в системе.

Вопрос: В счетах-фактурах по строке 5 (К платежно-расчетному документу N.) автоматически проставляется номер платежного документа трехзначного разряда, так как в выписках банка и платежных документах при электронных платежах банк пробивает только три последних номера, несмотря на то, что в оригинале платежного документа более трех знаков. Будет ли это являться ошибкой?

Возможно ли заполнение счета-фактуры комбинированным способом? Текст материала опубликован в газете «Налоговые известия» N 22 от 30 ноября 2005 г.

4 июля 2020 Вход Введите адрес электронной почты: Введите пароль: Запомнить Вы можете войти, используя учетную запись одной из социальных сетей:

Как указываются реквизиты платежного поручения в счете-фактуре

Если продавец получает предоплату в счет предстоящих поставок товаров (выполнения работ, оказания услуг), то в строке 5 счета-фактуры он указывает номер платежно-расчетного документа, на основании которого поступила оплата (пп. 4 п. 5, пп. 3 п. 5.1 ст. 169НК РФ, пп. «з» п. 1 Правил заполнения счета-фактуры).

Напомним, что счет-фактуру следует выставлять как при получении аванса, так и при последующей отгрузке (передаче) предоплаченных товаров (работ, услуг, имущественных прав) (п. 3 ст. 168 НК РФ). Номер платежно-расчетного документа указывается как в «авансовом», так и в «отгрузочном» счете-фактуре (пп.

4 п. 5, пп. 3 п. 5.1 ст. 169 НК РФ).Номер платежно-расчетного документа не указывается, если вы получили оплату за товары (работы, услуги):- в день их отгрузки (Письмо Минфина России от 30.03.2009 N 03-07-09/14).Примечание: Данные разъяснения Минфина России относятся к периоду действия прежних правил оформления счетов-фактур, утвержденных Постановлением N 914, однако справедливы и сейчас;- после их отгрузки.

При заполнении сведений о платежно-расчетном документе следует указывать полный номер платежного поручения.

Этот номер должен состоять из цифр и быть отличен от нуля (Приложение 1 к Положению о правилах осуществления перевода денежных средств, утвержденному Банком России 19.06.2012 N 383-П).

Иного способа указать номер платежного поручения (в том числе его сокращенный номер) не предусмотрено ни п.

п. 5, 5.1 ст. 169 НК РФ, ни Правилами заполнения счета-фактуры.В то же время, по нашему мнению, ошибки при указании в счете-фактуре реквизитов платежно-расчетного документа не должны приводить к отказу в вычете, поскольку они не препятствуют установлению обстоятельств, перечисленных в абз. 2 п. 2 ст. 169 НК РФ.СИТУАЦИЯ: Правомерно ли указание в строке 5 счета-фактуры только трех последних цифр номера платежного поручения?От ответа на этот вопрос зависит, возникнут ли у инспекции основания отказать в вычете по счету-фактуре, в строке 5 которого отражены только три последние цифры номера платежного поручения.Ответить на него следует положительно.В случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав в строке 5 счета-фактуры необходимо указать реквизиты (номер и дату составления) платежно-расчетного документа (пп.

4 п. 5, пп. 3 п. 5.1 ст. 169 НК РФ, пп. «з» п. 1 Правил заполнения счета-фактуры). Таким образом, ни Налоговый кодекс РФ, ни Постановление Правительства РФ от 26.12.2011 N 1137 прямо не запрещают отражать в счете-фактуре (как в «авансовом», так и в «отгрузочном») сокращенный номер платежно-расчетного документа.Кроме того, указание сокращенного номера платежно-расчетного документа не препятствует установлению обстоятельств, перечисленных в абз.

2 п. 2 ст. 169 НК РФ.Минфин России также допускает указывать в «авансовом» счете-фактуре лишь последние три цифры номера платежного поручения, если их значение отлично от «000» (Письмо от 19.09.2014 N 03-07-09/46986). В обоснование своей позиции чиновники ссылаются на разъяснения Банка России.

Согласно этим разъяснениям платежно-расчетный документ, номер которого состоит более чем из трех цифр, идентифицируется по трем последним цифрам (разрядам) номера при условии, что их значение отлично от «000» (Письмо Банка России от 03.04.2013 N 59-Т).Учитывая изложенное, если в счете-фактуре (как в «авансовом», так и в «отгрузочном») указаны лишь последние три цифры номера платежно-расчетного документа, отличные от «000», отказа в вычете по такому счету-фактуре быть не должно.Задать вопрос или заказать пособие можно С уважением к вашему бизнесу,Уже в продаже электронное методическое пособие «Все об уточненной налоговой декларации» автора Сушонковой ЕленыУже в продаже электронное методическое пособие «Все о счетах-фактурах» автора Сушонковой ЕленыПодписывайтесь на нас:Список всех публикаций блога вы найдёте Материал подготовлен с использованием системы КонсультантПлюсДРУГИЕ МАТЕРИАЛЫ ПО ТЕМЕ

Обязательно ли нужно указывать номер платежного поручения в СФ?

В том случае, если нарушены п.

5 и 6 ст. 169 НК РФ, касающиеся обязательных сведений, включаемых в счёт-фактуру, вступает в действие п.

2 той же статьи. Согласно его правилам, составленные с нарушением счета-фактуры не могут быть основанием для того, чтобы принять уплаченные суммы к возмещению или вычету по НДС (о счёт-фактуре без НДС читайте тут).

Но является ли нарушением отсутствие реквизитов платёжного поручения, если счёт-фактура выставляется по договору без предоплаты? Здесь нужно руководствоваться следующим. Согласно пп. 4 п. 5 ст. 169 НК РФ, номер указывается в том случае, если произведены платежи в счёт предстоящих в будущем поставок.

Это означает, что заполнять графу 5 нужно лишь в том случае, когда авансовые платежи либо полная предоплата производились (как составить счёт-фактуру на аванс можно узнать тут).

Если же товар отгружается или услуги оказываются без предоплаты, то заполнение графы с реквизитами документа и, в частности, номером платёжного поручения не является обязательным. Данный вопрос долго был предметом споров до тех пор, пока не было вынесено постановление Президиума ВАС РФ от 10.03.2009 № ВАС-10022/08. Оно официально закрепило следующую позицию:

  1. Если отгрузка товара, выполнение работ или оказание услуг и оплата происходят в течение одного налогового периода по уплате НДС – отсутствие сведений о платёжных документов нарушением не будет.
  2. Неверно указанные реквизиты не могут служить основанием для отказа в возмещении или вычете по НДС.

Таким образом, хотя реквизиты документа, использованного при оплате по договору, и являются важной частью счёта-фактуры, отсутствие этих данных не влечёт за собой признание его недействительным.

Однако не указывать реквизиты можно лишь в том случае, если и отгрузка, и оплата производятся в пределах одного квартала, и лишь в том случае, когда поставка или оказание произошли раньше, чем оплата.

Последние новости по теме статьи

Важно знать!
  • В связи с частыми изменениями в законодательстве информация порой устаревает быстрее, чем мы успеваем ее обновлять на сайте.
  • Все случаи очень индивидуальны и зависят от множества факторов.
  • Знание базовых основ желательно, но не гарантирует решение именно вашей проблемы.

Поэтому, для вас работают бесплатные эксперты-консультанты!

Расскажите о вашей проблеме, и мы поможем ее решить! Задайте вопрос прямо сейчас!

  • Анонимно
  • Профессионально

Задайте вопрос нашему юристу!

Расскажите о вашей проблеме и мы поможем ее решить!

+